Как решить ошибку с фреймворком?

Для стабильной работы Вкдога необходим: Microsoft .NET Framework 3.5 (скачать)

Если он уже уставлен, но ошибка все равно вылетает, пожалуйста, свяжитесь с нашей тех. поддержкой: http://vk.com/dedet